Ankündigung

Einklappen
Keine Ankündigung bisher.

Simu Classic 200

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • egtop
    • 23.04.2024

    Simu Classic 200

    Ja was ist den jetzt los.
    Ich habe die Classic 200 - Weiche Original eingegeben.
    Der Frequenzgang in Boxsim ist eigentlich eine Katastrophe.
    Ich habe dann mal die Cassis verpolt was aber auch nichts brachte.
    Nun gibt es 3 Möglichkeiten
    1. meine Eingabe ist falsch - kann aber keinen Fehler finden
    2. der Fehlerteufel hat im Original zugeschlagen
    3. die Simu- freeware weicht weit vom Original ab
    ja was nun?
    Gibt es noch mehr Möglichkeiten dan last Sie raus
    Gruß
  • jhohm
    Registrierter Benutzer
    • 24.09.2003
    • 4535

    #2
    Hallo,

    ich nehme an, Du hast die "Default.Bpa" modifiziert?
    Dann hast Du nämlich beim Gehäuse keine Fehler gemacht....
    Und die neuesten *.Bpa's hast du auch runtergeladen und die alten ersetzt?

    Gruß Jörn
    ...Gruß Jörn

    Kommentar

    • Gast-Avatar
      egtop

      #3
      na freilich

      Kommentar

      • walwal
        Registrierter Benutzer
        • 08.01.2003
        • 27557

        #4
        geht einwandfrei bei mir
        „Audiophile verwenden ihre Geräte nicht, um Ihre Musik zu hören. Audiophile verwenden Ihre Musik, um ihre Geräte zu hören.“

        Alan Parsons

        Kommentar

        • Gast-Avatar
          egtop

          #5
          Hallo Walwal,
          gehn tut es bei mir auch, aber wie schaut bei dir der Frequenzschrieb aus.
          Bei mir schaut es so aus als könne es nicht Klingen.
          Ich habe die Frequenzweiche aus "Neue Bauvorschläge "eingegeben.
          Du auch?

          Kommentar

          • kruf
            Registrierter Benutzer
            • 05.11.2004
            • 65

            #6
            Hallo Leute,
            Ich habe das auch schon gemacht, aber sieht slecht aus. Genau so wie die Kurve von Aria. Dr hat auch ein "dip" im uebergangsbereich MT HT

            Kommentar

            • walwal
              Registrierter Benutzer
              • 08.01.2003
              • 27557

              #7
              Der F-Gang sieht aus wie mit dem Lineal gezogen.....

              Die Delle ist nur bei der alten Weiche drin mit Trenn-F 4000.

              Bei der neuen Weiche mit Trenn-F 2000 siehe oben.

              Hab es eben noch mal gemacht. Die minimalen Unebenheiten im HT gehen weg mit Fasen 2 cm am Gehäuse, dann ist der F-Gang zwischen 86-88 dB, besser gehts kaum.

              Prüft mal alle Bauteile in der Simu, da hüpft manchmal der Cursor irgendwo hin, hat er früher nicht gemacht.
              Zuletzt geändert von walwal; 30.03.2005, 16:49.
              „Audiophile verwenden ihre Geräte nicht, um Ihre Musik zu hören. Audiophile verwenden Ihre Musik, um ihre Geräte zu hören.“

              Alan Parsons

              Kommentar

              • VISATON
                Administrator
                • 30.09.2000
                • 4467

                #8
                Ladet euch doch mal das fertige Projekt CLASSIC 200 runter (1. Thema oben). Dann könnt ihr sehen, wie perfekt der Frequenzgang ist. Das ist leider nicht bei jeder Box so gut.
                Admin

                Kommentar

                Lädt...
                X