Alt 17.06.2020, 22:05   #121
walwal
Registrierter Benutzer
 
Registriert seit: 01.2003
Ort: 63150
Beiträge: 24.333
Zitat:
Zitat von Burns Beitrag anzeigen
Poste mal die BPJ-Datei
Bitte sehr:
Angehängte Dateien
Dateityp: bpj sub w 130 x wal.BPJ (54,6 KB, 10x aufgerufen)
walwal ist offline   Mit Zitat antworten
Alt 17.06.2020, 22:45   #122
Burns
Registrierter Benutzer
 
Registriert seit: 12.2008
Ort: Wels/Austria
Beiträge: 947
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	vg.PNG
Hits:	40
Größe:	31,8 KB
ID:	44863

Auch nicht gleich, den Buckel kann man doch nicht übersehen
Burns ist offline   Mit Zitat antworten
Alt 17.06.2020, 23:23   #123
andi_m
Registrierter Benutzer
 
Registriert seit: 09.2004
Ort: GE
Beiträge: 1.414
Hallo

Der Buckel in der Simu!
Der ist irgendwie immer mehr oder weniger da. Manchmal reicht es dem Kondensator einen Verlustwiederstand an zu dichten. Passt aber nicht immer.

Auf Basis des Nano-Sub´s sollte man aber näher kommen.

Gruss Andi_m
__________________
Spannungsabfall ist kein Sondermüll

Wenn du nicht helfen kannst dann störe
dabei sein ist alles
(Zitat: Jürgen von der Lippe)
andi_m ist offline   Mit Zitat antworten
Alt 18.06.2020, 03:09   #124
ubix
Registrierter Benutzer
 
Registriert seit: 03.2008
Ort: Itzehoe
Beiträge: 2.243
Ich glaube, die 4 liter Volumen und Bassreflex funktioniert nicht so wirklich..
Ich habe es mal geschlossen simuliert, sieht gut aus , aber unheimlich niedriger Wirkungsgrad.
Ich habe in der Simu auch mal Dämmpfungsmaterial dazu genommen.

Nachtrag, ist wohl nicht so ganz passend zum Thema.
Angehängte Dateien
Dateityp: bpj sub w 130 x wal.BPJ (54,6 KB, 9x aufgerufen)
__________________
Mit Freundlichem Gruß,

Ubix
__________________________________________________ ____

Spielt der Bass zu tief, kommt der Nachbar und droht mit Krieg.

Geändert von ubix (18.06.2020 um 03:20 Uhr) Grund: Nachtrag.
ubix ist offline   Mit Zitat antworten
Alt 18.06.2020, 06:45   #125
walwal
Registrierter Benutzer
 
Registriert seit: 01.2003
Ort: 63150
Beiträge: 24.333
Zitat:
Zitat von Burns Beitrag anzeigen
Anhang 44863

Auch nicht gleich, den Buckel kann man doch nicht übersehen
Viele Simus haben den Bassbuckel als "Fehler", wir reden aber über 2 dB in sehr kleinem Frequenzbereich, das hört niemand.


Geändert von walwal (18.06.2020 um 08:15 Uhr)
walwal ist offline   Mit Zitat antworten
Alt 18.06.2020, 20:20   #126
Burns
Registrierter Benutzer
 
Registriert seit: 12.2008
Ort: Wels/Austria
Beiträge: 947
Und das dafür bei 30Hz und 100 Hz 2 dB fehlen hört auch keiner
Burns ist offline   Mit Zitat antworten
Alt 19.06.2020, 12:18   #127
Timo
Registrierter Benutzer
 
Registriert seit: 06.2004
Ort: Karlsruhe
Beiträge: 6.533
Für mich ist die schlechte Simulation eines doppelschwingspulenbass noch lange nicht geklärt. Auch wenn es Tendenzen gibt dies zu ignorieren. Ich spreche von Überhöhungen die deutlich der Simulation abweichen.

Mir geht es in erster Linie drum ob wir bei der Simulation nicht doch einen Denkfehler haben und wir deshalb so abweichende Resultate zur Realität haben. Aber niemand scheint es diskutieren zu wollen.

Wenn eine Seite schon 2 dB Abweichung hat dann sind es in der kompletten Box dann 4 dB im Bass und dies ist sicher hörbar. Schlussendlich führt es zu einem brummigen Bass.

Gruß Timo
Timo ist gerade online   Mit Zitat antworten
Alt 19.06.2020, 12:28   #128
walwal
Registrierter Benutzer
 
Registriert seit: 01.2003
Ort: 63150
Beiträge: 24.333
Nana Timo, das mit den 4 dB ist aber daneben, es werden ja nicht nur die Abweichungen addiert, sondern der gesamte Pegel, da bleibt es dann bei 2 dB. Und das ist im direkten Vergleich mit Testtönen vieleicht hörbar, bei Musik niemals, weil es ja nur kleine Frequenzbereiche sind.

Eigentlich geht es ja auch nicht um Hörbarkeit, ich wollte nur zeigen, dass die Simu recht gut mit der Messung übereinstimmt. So zumindest mein Ergebnis, aber vieleicht übersehe ich auch was. Jedenfalls war die Messung bei Visaton (Sub W 130 X) doch ohne Überhöhungen, also was solls. Oder war das bei dir umgekehrt, also Simu glatt, Messung mit Überhöhung? Kannst du mal eine Grafik einstellen?
walwal ist offline   Mit Zitat antworten
Alt 19.06.2020, 12:34   #129
Timo
Registrierter Benutzer
 
Registriert seit: 06.2004
Ort: Karlsruhe
Beiträge: 6.533
Zitat:
Zitat von walwal Beitrag anzeigen
Nana Timo, ...
Eigentlich geht es ja auch nicht um Hörbarkeit, ich wollte nur zeigen, dass die Simu recht gut mit der Messung übereinstimmt. So zumindest mein Ergebnis, aber vieleicht übersehe ich auch was.
Und genau das glaube ich nicht.
Denn ich konnte zwei Mal genau was anderes sehen. Und zwar bei der Simulation des gf200 in dieser speziellen Anordnung.
Timo ist gerade online   Mit Zitat antworten
Alt 19.06.2020, 12:42   #130
walwal
Registrierter Benutzer
 
Registriert seit: 01.2003
Ort: 63150
Beiträge: 24.333
Zeige doch bitte mal Smu und Messung, damit auch ich glauben kann. Oder überzeugt werde, so stur bin ich doch gar nicht.
walwal ist offline   Mit Zitat antworten
Alt 19.06.2020, 13:07   #131
walwal
Registrierter Benutzer
 
Registriert seit: 01.2003
Ort: 63150
Beiträge: 24.333
Ich habe das jetzt mal beim bereits erwähnten Nano Sub verglichen, es stimmt, dass die Simu bei 100 Hz um plus 6 dB falsch liegt.

Mit beiden Schwingspulen in 8 Ohm sieht es normal aus.

Ich gebe zu, das sollte geklärt werden, denn wenn die Simu der Realität entspricht - au weia.

Bei dem Sub W 130 x sah das nicht so schlimm aus.

Geändert von walwal (19.06.2020 um 13:20 Uhr)
walwal ist offline   Mit Zitat antworten
Alt 19.06.2020, 14:03   #132
walwal
Registrierter Benutzer
 
Registriert seit: 01.2003
Ort: 63150
Beiträge: 24.333
Bei dem Nano sat Sub geht die Simu gut mit 50 mH/5 Ohm statt 27 mH, dann ist der Buckel weg.
walwal ist offline   Mit Zitat antworten
Alt 19.06.2020, 17:33   #133
Timo
Registrierter Benutzer
 
Registriert seit: 06.2004
Ort: Karlsruhe
Beiträge: 6.533
Zitat:
Zitat von walwal Beitrag anzeigen
... - au weia.

Bei dem Sub W 130 x sah das nicht so schlimm aus.
es gibt ein grundsätzliches Problem bei der Simulation eines Doppelschwingspulenbasses, da bin ich überzeugt, ich hoffe dass uns jemand bei dem Problem helfen kann, ...

Geändert von Timo (19.06.2020 um 17:49 Uhr)
Timo ist gerade online   Mit Zitat antworten
Alt 19.06.2020, 18:18   #134
walwal
Registrierter Benutzer
 
Registriert seit: 01.2003
Ort: 63150
Beiträge: 24.333
Wobei das Problem bei Aktivierung nicht auftritt. Anscheinend reagiert die Schwingspule mit den Weichenbauteilen ungünstig.

Geändert von walwal (19.06.2020 um 18:29 Uhr)
walwal ist offline   Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:27 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.