Einzelnen Beitrag anzeigen
Alt 21.12.2018, 19:34   #46
goofy_ac
Registrierter Benutzer
 
Registriert seit: 02.2018
Ort: Aachen
Beiträge: 492
Probleme mit altem Treiber WSP26S im Bandpass

Hi zusammen

Ich habe seit der Umstellung massive Probleme mit einem alten Chassis (WSP26S) als internem TT im Bandpass bekommen. Die Darstellung des F-Gang passt irgendwie überhaupt nicht mehr zu dem, was vorher gewesen ist. Da Boxsim 1.99 noch läuft, habe ich aus beiden Versionen heraus Screenshots gespeichert. Um sicherzustellen, ob es nicht evtl. an der Bestückung der Weiche liegt, habe ich die Bauteile der Weiche bis auf das Chassis gelöscht (Bandpass-Gehäuse ist wie gehabt) - gleiches Ergebnis. Hat jemand einen Tipp? Ich möchte ja auch nicht ausschliessen, dass die jetzige Darstellung die richtige ist, sie kommt mir allerdings sehr wüst vor... Der einzige Unterschied zwischen den Projekten sind die Versionen in Boxsim, und das Update auf die neuen Chassis-Daten in 2.0 (mit den alten Chassis in 2.0 ergeben sich nahezu identische Bilder)

Bitte stört Euch nicht an der Sinnhaftigkeit der Bauteile in der Weiche, ich ackere grad viel Lesestoff durch, experimentiere mit den generellen Auswirkungen auf Zusammenspiel von F-Gang, Phase etc.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	F-Gang 1-99.jpg
Hits:	181
Größe:	80,8 KB
ID:	38579   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	F-Gang 2-0 neue Chassis.jpg
Hits:	185
Größe:	81,9 KB
ID:	38580  
Angehängte Dateien
Dateityp: bpj WSP26S im BP 1-99.BPJ (2,8 KB, 133x aufgerufen)
Dateityp: bpj WSP26S im BP 2-0.BPJ (2,7 KB, 123x aufgerufen)
Dateityp: bpj WSP26S AL170 TI100 KE25SCWG - 1-99.BPJ (150,6 KB, 125x aufgerufen)
Dateityp: bpj WSP26S AL170 TI100 KE25SCWG neue Chassis - 2-0.BPJ (155,8 KB, 115x aufgerufen)
__________________
Viele Grüße - Axel
goofy_ac ist offline   Mit Zitat antworten